<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="corona malang, penanganan corona malang, zona merah corona malang, corona di malang"> <meta name="description" content="Belanja tak terduga difokuskan pada penanganan Covid-19 dengan anggaran yang telah disiapkan, Rp2,1 miliar."> <meta name="robots" content="index, follow" /> <meta name="copyright" content="NIS" /> <title>Pemkot Malang Geser APBD untuk Tangani Corona</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta name="googlebot-news" content="index,follow" /> <meta name="googlebot" content="index,follow,all" /> <meta name="Bingbot" content="index, follow"> <meta name="ahrefs-site-verification" content="5fe082db7af4c2d19b5e0a4ca927a1afbf4232cb8e963805718eec4732d60568"> <!-- Bootstrap core CSS --> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/bootstrap.min.css"> --> <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css"> <!-- <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/fonts/font-awesome/css/fontawesome-all.min.css"> --> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css"> <!-- Stylesheet --> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/style.min.css"> <link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/theme.min.css"> <link rel="shortcut icon" href="https://cdn-aws.bisnis.com/bisnis/assets/images/favicon.png" /> <link rel="canonical" href="https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona"> <!-- Modernizr lib --> <script src="https://cdn-aws.bisnis.com/bisnis/assets/js/modernizr.min.js"></script> <link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/default-skin.css" media="all"><link rel="stylesheet" type="text/css" href="https://cdn-aws.bisnis.com/bisnis/assets/css/comment/comment.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property="og:url" content="https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona" /><meta property="og:type" content="article" /><meta property="og:title" content="Pemkot Malang Geser APBD untuk Tangani Corona | Surabaya Bisnis.com" /><meta property="og:image" content="https://cdn-image.bisnis.com/posts/2020/03/20/1216179/antarafoto-pusat-informasi-dan-layanan-darurat-corona-di-malang-170320-abs-4-1-min.jpg" /><meta property="og:site_name" content="Bisnis.com" /><meta property="og:description" content="Belanja tak terduga difokuskan pada penanganan Covid-19 dengan anggaran yang telah disiapkan, Rp2,1 miliar." /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@bisniscom"><meta name="twitter:creator" content="@bisniscom"><meta name="twitter:title" content="Pemkot Malang Geser APBD untuk Tangani Corona | Surabaya - Bisnis.com" ><meta name="twitter:image" content="https://cdn-image.bisnis.com/posts/2020/03/20/1216179/antarafoto-pusat-informasi-dan-layanan-darurat-corona-di-malang-170320-abs-4-1-min.jpg" ><meta name="twitter:description" content="Belanja tak terduga difokuskan pada penanganan Covid-19 dengan anggaran yang telah disiapkan, Rp2,1 miliar." > <link rel="dns-prefetch" href="https://cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="https://cdn.izooto.com"/><link rel="dns-prefetch" href="https://connect.facebook.net"/><link rel="dns-prefetch" href="https://www.google-analytics.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://www.googleadservices.com"/><link rel="dns-prefetch" href="https://cdn-aws.bisnis.com"/><link rel="dns-prefetch" href="https://cdn-image.bisnis.com"/><link rel="dns-prefetch" href="https://maxcdn.bootstrapcdn.com"/> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-WRNCRW7');</script><!-- End Google Tag Manager --> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SurabayaMediumRectangle1', [300, 250], 'div-gpt-ad-1522638955420-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SurabayaMediumRectangle2', [300, 250], 'div-gpt-ad-1498027483814-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SurabayaMediumRectangle3', [300, 250], 'div-gpt-ad-1498027511477-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SurabayaMediumRectangle6', [300, 250], 'div-gpt-ad-1530695847213-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SulawesiTopFrame', [1240, 50], 'div-gpt-ad-1569909999960-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1582080841801-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> <script> window._izq = window._izq || []; window._izq.push(["init"]); </script> <script src="https://cdn.izooto.com/scripts/2dd489320ca6901be431337be8b6e9f715cf1822.js"></script> <!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '612305875912572'); fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=612305875912572&ev=PageView&noscript=1"
/></noscript><!-- End Facebook Pixel Code --> <script type='application/ld+json'>{	"@context" : "https://schema.org",	"@type" : "Organization",	"name" : "Bisnis Indonesia",	"url" : "https://www.bisnis.com/",	"sameAs" : [	"https://www.facebook.com/wwwbisniscom",	"https://twitter.com/bisniscom",	"https://www.instagram.com/bisniscom"	],	"logo": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png"	}</script><script type="application/ld+json">{	"@context":"http://schema.org",	"@type":"WebSite",	"url":"https://www.bisnis.com/",	"potentialAction":	[{	"@type":"SearchAction",	"target":"https://search.bisnis.com/?q={search_term_string}",	"query-input":"required name=search_term_string"	}]	}</script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "WebPage", "headline": "Pemkot Malang Geser APBD untuk Tangani Corona", "url": "https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona", "datePublished": "2020-03-20T19:34:06+07:00", "image": "https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216179/antarafoto-pusat-informasi-dan-layanan-darurat-corona-di-malang-170320-abs-4-1-min.jpg?w=600&h=400", "thumbnailUrl": "https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216179/antarafoto-pusat-informasi-dan-layanan-darurat-corona-di-malang-170320-abs-4-1-min.jpg?w=400&h=400" } </script> <script type="application/ld+json"> { "@context": "https://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona" }, "headline": "Pemkot Malang Geser APBD untuk Tangani Corona", "image": { "@type": "ImageObject", "url": "https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216179/antarafoto-pusat-informasi-dan-layanan-darurat-corona-di-malang-170320-abs-4-1-min.jpg?w=600&h=400" }, "datePublished": "2020-03-20T19:34:06+07:00", "dateModified": "2020-03-20T19:34:06+07:00", "author": { "@type": "Person", "name": "Choirul Anam" }, "publisher": { "@type": "Organization", "name": "bisnis.com", "logo": { "@type": "ImageObject", "url": "https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bisniscom.png" } }, "keywords": "corona malang, penanganan corona malang, zona merah corona malang, corona di malang", "description": "Belanja tak terduga difokuskan pada penanganan Covid-19 dengan anggaran yang telah disiapkan, Rp2,1 miliar." } </script> <meta name="google-site-verification" content="ZZLKAimXmjQRvGWcYGJSlvLEL1xfPsHef0hpANP4ijk" /></head><body><!-- Google Tag Manager(noscript)--><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WRNCRW7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager(noscript)--><header class="channel-sport"> <div class="container"> <div class="row"> <div class="col-sm-3"><i class="fas fa-search"></i><input type="text" class="form-control search" placeholder="Cari berita..."></div> <div class="col-sm-6"> <a class="logo" href="https://www.bisnis.com"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo.svg" class="" alt="bisnis.com" title="bisnis.com" /></a> </div> <div class="col-sm-3"> <ul class="socmed"> <li><a href="https://www.facebook.com/wwwbisniscom" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></li> <li><a href="https://twitter.com/Bisniscom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li><a href="https://www.instagram.com/bisniscom/" target="_blank" title="Instagram"><i class="fab fa-instagram"></i></a></li> <li class="h-46"><a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style"><span>Login</span></a></li> </ul> </div> </div> </div></header><style type="text/css">.img-author { border-radius: 50%;}</style><div class="sub-header"> <div class="container"> <div id="sticky0"> <ul class="menu-main-channel pl-12"> <li><a href="https://www.bisnis.com" title="Home" class="change-home style2"><div class="li-home_black"></div></a></li> <li ><a href="https://market.bisnis.com" title=">Market">Market</a></li> <li ><a href="https://finansial.bisnis.com" title="Finansial">Finansial</a></li> <li ><a href="https://ekonomi.bisnis.com" title="Ekonomi">Ekonomi</a></li> <li ><a href="https://kabar24.bisnis.com" title="Kabar24">Kabar24</a></li> <li ><a href="https://teknologi.bisnis.com" title="Teknologi">Teknologi</a></li> <li ><a href="https://lifestyle.bisnis.com" title="Lifestyle">Lifestyle</a></li> <li ><a href="https://infografik.bisnis.com" title="infografik">Infografik</a></li> <li ><a href="https://traveling.bisnis.com" title="Travel">Travel</a></li> <li ><a href="https://sport.bisnis.com" title="Sport">Sport</a></li> <li ><a href="https://bola.bisnis.com" title="Bola">Bola</a></li> <li ><a href="https://otomotif.bisnis.com" title="Otomotif">Otomotif</a></li> <li ><a href="https://www.bisnis.com/index" title="Indeks">Indeks</a></li> <!-- <li class="button"><a href="#" title="Home"><i class="fas fa-ellipsis-v"></i></a></li> --> <li class="button"> <div id="scrolnav" class="side-nav" style="display: block;z-index: 777;"> <!-- <h2 class="abs-center nav-header">Nav</h2> <ul class="abs-center nav-options"> <li class="rela-block nav-link the-menu">The Menu</li> <li class="rela-block nav-link">About Us</li> <li class="rela-block nav-link">Stories</li> <li class="rela-block nav-link">Locations</li> <li class="rela-block nav-link">Contact Us</li> </ul> --> <div class="row row-nav"> <div class="div-nav"> <div class="col-sm-6 h-100p w-vid-52p" id="btv-nav"> </div> <div class="col-sm-6 h-100p w-kanal-48p"> <h2 class="abs-center nav-header kanal-teks">Kanal Lainnya</h2> <div class="video-title-menu abs-center3 kan-header-tex"> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://jakarta.bisnis.com" class="no-up-tex">Jakarta</a> <p class="ptb-3"><a href="https://banten.bisnis.com" class="no-up-tex">Banten</a> <p class="ptb-3"><a href="https://bandung.bisnis.com" class="no-up-tex">Bandung</a> <p class="ptb-3"><a href="https://semarang.bisnis.com" class="no-up-tex">Semarang</a> <p class="ptb-3"><a href="https://surabaya.bisnis.com" class="no-up-tex">Surabaya</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://bali.bisnis.com" class="no-up-tex">Bali</a> <p class="ptb-3"><a href="https://sumatra.bisnis.com" class="no-up-tex">Sumatra</a> <p class="ptb-3"><a href="https://kalimantan.bisnis.com" class="no-up-tex">Kalimantan</a> <p class="ptb-3"><a href="https://sulawesi.bisnis.com" class="no-up-tex">Sulawesi</a> <p class="ptb-3"><a href="https://papua.bisnis.com" class="no-up-tex">Papua</a> </div> <div class="col-sm-4 "> <p class="ptb-3"><a href="https://koran.bisnis.com" class="no-up-tex">Koran</a> <p class="ptb-3"><a href="https://entrepreneur.bisnis.com" class="no-up-tex">Entrepreneur</a> <p class="ptb-3"><a href="https://foto.bisnis.com" class="no-up-tex">Foto</a> </div> </div> </div> </div> </div> </div> <div class="rela-block top-section"> <div class="nav-button top mt-2"> <div class="abs-center nav-bars"></div> </div> </div> </li> </ul> </div> <ul class="menu-channel kabar24" id="sticky1"> <li class="logo"> <a href="https://surabaya.bisnis.com/"> <img data-src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/surabaya-white" src="https://cdn-aws.bisnis.com/bisnis/assets/images/kanal/surabaya-white.svg" style="margin-top:12px; width:110%;"> </a> </li> <li ><a href="https://surabaya.bisnis.com/kabar-jatim" title="Kabar Jatim">Kabar Jatim</a></li> <li ><a href="https://surabaya.bisnis.com/bisnis" title="Bisnis">Bisnis Jatim</a></li> <li ><a href="https://surabaya.bisnis.com/jelajah-jatim" title="Jelajah Jatim">Jelajah Jatim</a></li> </ul> </div></div> <div class="wrapper-details"> <div class="container"> <div class="row"> <div class="col-custom left"> <ol class="breadcrumb"> <li> <a href="https://www.bisnis.com">Home</a> </li> <li> <a href=""> Surabaya </a> </li> <li class="active"> <a href="https://surabaya.bisnis.com/kabar-jatim"> Kabar Jatim </a> </li> </ol> <h1>Pemkot Malang Geser APBD untuk Tangani Corona</h1> <div class="subtitle"> Belanja tak terduga difokuskan pada penanganan Covid-19 dengan anggaran yang telah disiapkan, Rp2,1 miliar. </div> <div class="author"> <a href="https://www.bisnis.com/user/195/choirul.anam"> <img class="img-author" src="https://cdn-aws.bisnis.com/bisnis/assets/images/default.png" alt="Choirul Anam" width="67" height="67"/> </a> <div class="new-description"> <a href="https://www.bisnis.com/user/195/choirul.anam"> Choirul Anam </a> - Bisnis.com <span> 20 Maret 2020 &nbsp;|&nbsp; 19:34 WIB </span> </div> </div> <div class="main-image"> <a href="#" title=""> <img src="https://cdn-image.bisnis.com/posts/2020/03/20/1216179/antarafoto-pusat-informasi-dan-layanan-darurat-corona-di-malang-170320-abs-4-1-min.jpg" alt="Pemkot Malang Geser APBD untuk Tangani Corona" /> </a> <div class="caption">Petugas medis menyiapkan mobil ambulan di Pusat Informasi dan Layanan Darurat Corona di Malang, Jawa Timur, Senin (17/3/2020). Pusat informasi dan layanan darurat tersebut menyiagakan 11 orang tenaga medis serta lima unit mobil ambulans setiap hari untuk melayani panggilan darurat termasuk diantaranya informasi mengenai gejala COVID-19 berikut Rumah Sakit rujukan untuk pasien Corona dengan rata-rata per harinya mencapai 120 panggilan. - Antara/Ari Bowo Sucipto</div> </div> <div class="description"> <div class="row sticky-wrapper"> <div class="col-sm-2" style="position: static;"> <div id="sticky-share2"> <div class="font-size" data-font="16"> <a href="javascript:void(0)" title="A+" class="font-size-link plus"> A<sup>+</sup> </a> <a href="javascript:void(0)" title="A-" class="font-size-link minus"> A<sup>-</sup> </a> </div> <div id="sticky-share" class="share"> Share <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona','fb');" title="Facebook"><i class="fab fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Pemkot Malang Geser APBD untuk Tangani Corona https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona','twitter');" title="Twitter"><i class="fab fa-twitter"></i></a></li> <li class="tl"><a href="javascript:;" onclick="sharesocmed('https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona','telegram');" title="telegram"><i class="fab fa-telegram-plane"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona','linkedin');" title="Linkedin"><i class="fab fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona')+'$title='+encodeURIComponent('Pemkot Malang Geser APBD untuk Tangani Corona'),'email');" title="Mail"><i class="fas fa-envelope"></i></a></li> <li class="wa"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('Pemkot Malang Geser APBD untuk Tangani Corona')+' - '+encodeURIComponent('https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona'),'whatsapp');" title="Whatsapp" rel="noopener"><i class="fab fa-whatsapp"></i></a></li> </ul> </div> </div> </div> <div class="col-sm-10"> <p><strong>Bisnis.com</strong>, MALANG &mdash; Sekretaris Daerah Kota Malang Wasto mengatakan pemerintah menyusun ulang prioritas anggaran guna mencegah penyebaran virus corona (Covid-19) di wilayah setempat.</p><p>Penyusunan ulang anggaran itu terutama untuk belanja bagi RSUD Malang agar bisa menangani pasien dalam pengawasan (PDP) maupun positif Covid-19.<div class="baca-juga">Baca juga: <a href="https://surabaya.bisnis.com/read/20200320/531/1216021/surabaya-dan-malang-masuk-zona-merah-corona" target="_blank">Surabaya dan Malang Masuk Zona Merah Corona</a></div></p><p>&ldquo;Pembiayaann bisa dilakukan RSUD sendiri, namun juga bisa dari APBD,&rdquo; ujarnya di Malang, Jumat (20/3/2020).</p><p>Berapa kebutuhan untuk menjadikan RSUD Kota Malang dapat menangani Covid-19, kata dia, masih menunggu pengajuan dari RSUD tersebut.<div class="baca-juga">Baca juga: <a href="https://surabaya.bisnis.com/read/20200320/531/1216083/kota-malang-minta-restoran-dan-warung-hanya-layani-pesan-antar" target="_blank">Kota Malang Minta Restoran dan Warung Hanya Layani Pesan Antar</a></div></p><p>Untuk sementara, kata dia, dalam mencegah dan menangani Covid-19 mengacu pada Belanja Tidak Terduga (BTT). BTT difokuskan pada penanganan Covid-19 dengan anggaran yang telah disiapkan, Rp2,1 miliar.</p><p>Kabag Humas Sekretariat Daerah Kota Malang Nur Widianto mengatakan selain itu ada Dana Intensif Khusus dari Dinas Kesehatan sebesar Rp400 juta. &ldquo;Jadi itu mengacu pada format APBD tahun-tahun sebelumnya,&rdquo; katanya.<div class="baca-juga">Baca juga: <a href="https://surabaya.bisnis.com/read/20200320/531/1216015/jatim-tangkal-corona-siapkan-62-rs-dan-152-dokter-paru-paru" target="_blank">Jatim Tangkal Corona, Siapkan 62 RS dan 152 Dokter Paru-Paru</a></div></p><p>Dana sebesar itu, diperuntukkan mendukung kegiatan pencegahan dan penanganan Covid-19 seperti untuk pembelian masker, alat pelindung diri (APD), disinfektan, dan lainnya.</p><p>Kepala Badan Pengelolaan Keuangan dan Aset Daerah (BPKAD) Kota Malang, Subhan, menambahkan penambahan dana untuk pencegahan dan penanganan Covid-19 sebenarnya sangat dimungkinkan, sesuai dengan kebutuhan.</p><p>Secara regulasi dimungkinkan karena ada kelonggaran dari pemerintah pusat seperti dari Kementerian Keuangan, Kementerian Dalam Negeri, bahkan Presiden. Oleh karena itulah, pihaknya menunggu pengajuan rencana kegiatan anggaran (RKA) dari perangkat daerah, terutama Dinas Kesehatan. Peluang untuk dapat memenuhi pengajuan anggaran yang disampaikan perangkat daerah dalam menangani dan mencegah penyebaran Covid-19 sangat memungkinkan karena masih bisa dilakukan penggeseran mata anggaran.</p><p>Sumber pembiayaan yang bisa dilakukan, dari Dana Alokasi Khusus (DAK), dana cukai, serta Dana Insentif Daerah. Intinya masih longgar dan memungkinkan untuk pengalihan anggaran yang difokuskan pada penanganan Covid-19. &ldquo;Tapi angkanya tidak hafal karena seperti DAK melekat di anggaran perangkat daerah,&rdquo; ucapnya.</p><p>Wasto menegaskan, penganggaran terkait Covid-19, tidaklah sulit, tidak perlu menunggu pembahasan APBD-Perubahan. Wali Kota cukup hanya mengajukan pemberitahuan ke Dewan. Alokasi APBD 2020 Kota Malang mencapai Rp2,298 triliun.(K24)</p> <div class="topik"> <p>Simak berita lainnya seputar topik artikel ini, di sini : <br /> <a href="https://www.bisnis.com/topic/6597/malang">malang,</a> <a href="https://www.bisnis.com/topic/10062/jawa-timur">jawa timur,</a> <a href="https://www.bisnis.com/topic/30636/Virus-Corona">Virus Corona</a> </p> </div> </div> </div> <div class="tags"> <div class="editor">Editor : Miftahul Ulum</div> </div> <input type="hidden" id="ip_client" value="107.23.218.4"> <div class="widget emoticon"> <h2>Berikan reaksi Anda!</h2> <div class="row"> <div class="col-sm-2"> <a hre="#" title="Suka" class="hover-emoticon" id="widget-suka" data-value="1"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-suka.gif" class="img-responsive" alt="suka"> <div class="title">Suka</div> <div class="percentage" id="percent_suka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terhibur" class="hover-emoticon" id="widget-senang" data-value="2"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terhibur.gif" class="img-responsive" alt="Terhibur"> <div class="title">Terhibur</div> <div class="percentage" id="percent_senang">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Bangga" class="hover-emoticon" id="widget-bangga" data-value="3"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-bangga.gif" class="img-responsive" alt="bangga"> <div class="title">Bangga</div> <div class="percentage" id="percent_bangga">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Terinspirasi" class="hover-emoticon" id="widget-terinspirasi" data-value="4"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-terinspirasi.gif" class="img-responsive" alt="terinspirasi"> <div class="title">Terinspirasi</div> <div class="percentage" id="percent_terinspirasi">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Tidak Suka" class="hover-emoticon" id="widget-tidaksuka" data-value="5"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-kecewa.gif" class="img-responsive" alt="tidak suka"> <div class="title">Tidak Suka</div> <div class="percentage" id="percent_tidaksuka">0%</div> </a> </div> <div class="col-sm-2"> <a hre="#" title="Sedih" class="hover-emoticon" id="widget-sedih" data-value="6"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.png" data="https://cdn-aws.bisnis.com/bisnis/assets/images/emoticon/emot-sedih.gif" class="img-responsive" alt="sedih"> <div class="title">Sedih</div> <div class="percentage" id="percent_sedih">0%</div> </a> </div> </div> </div> <!-- Comment Box - preview comment --> <!-- <div class="pd-bottom-20"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="https://surabaya.bisnis.com/read/20200320/531/1216179/pemkot-malang-geser-apbd-untuk-tangani-corona" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> --> <div class="pd-bottom-15"> <div class="heading-comment roboto-bold font-14 pd-top-5"> KOMENTAR </div> <hr class="hr-style hr-style-1"> <div class="col-xs-2 picture-box"> <img class="b-radius-50 pro-pic" id="photo_bisnis" src="https://cdn-aws.bisnis.com/bisnis/assets/images/comment/boy.png"/> </div> <div class="col-xs-10 comment-area height-70 no-padding"> <!-- <textarea id="area" onkeyup="cek()" cols="50" rows="10"></textarea> --> <textarea id="comment-content" class="textarea-fix font-13" onkeyup="cek_karakter()" placeholder="Berikan komentar anda ..." disabled></textarea> </div> <!-- <div class="clearfix"></div> --> <div class="col-xs-2 picture-box blank" id="usernameID"> <!-- <a href="#" style="color: #1E9CC4;">sibertama</a> --> </div> <div id="af-login"></div> <div class="col-xs-10 login roboto-reguler font-13 dark-grey-color-66" id="div-login"> Silahkan <a href="javascript:;" data-target="#id01" data-toggle="modal" title="Login" class="no-radius log-style">LOGIN</a> dengan Bisnis ID Anda untuk memberikan komentar </div> <div id="notifikasi"></div> <div class="clearfix"></div> <hr class="hr-style" style="margin-bottom: 15px !important;"> <div class="col-sm-8 roboto-reguler font-14 no-padding dark-grey-color" id="jml-komentar" hidden>0 &ensp; Komentar</div> <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color" id="sort_by" style="display: none;">Urut berdasarkan</div> <!-- <div class="col-xs-2 roboto-reguler font-13 no-padding dark-grey-color">Terbaru <img class="pd-left-30" src="assets/images/down-arrow.png"/></div> --> <select class="btn-sort roboto-reguler font-13 dark-grey-color" id="sort" hidden> <option value="sort_new">Terbaru</option> <option value="sort_old">Terdahulu</option> </select> <div class="clearfix"></div></div><!-- Comment Box - comment list --><div class="pd-bottom-30" id="comment-box"></div> </div> <div class="wrapper-list-news"> <div class=""> <div class="row"> <div class=""> <div class="title-heading"><h3>Artikel Terkait</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200320/15/1216192/pemerintah-dinilai-perlu-diberi-wewenang-luas-untuk-redam-dampak-ekonomi-dari-corona"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216192/istana-merdeka-presidenrigoid-.jpg?w=277&h=183" alt="Pemerintah Dinilai Perlu Diberi Wewenang Luas untuk&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://kabar24.bisnis.com/read/20200320/15/1216192/pemerintah-dinilai-perlu-diberi-wewenang-luas-untuk-redam-dampak-ekonomi-dari-corona" title=""> Pemerintah Dinilai Perlu Diberi Wewenang Luas untuk&#8230; </a> </div> <div class="col-sm-4"> <a href="https://surabaya.bisnis.com/read/20200320/531/1216188/pasien-virus-corona-di-jawa-timur-sebanyak-15-orang"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216188/antarafoto-ujilaboratoriumvirus-060220-um-1-1.jpg?w=277&h=183" alt="Pasien Virus Corona di Jawa Timur Sebanyak 15 Orang" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://surabaya.bisnis.com/read/20200320/531/1216188/pasien-virus-corona-di-jawa-timur-sebanyak-15-orang" title=""> Pasien Virus Corona di Jawa Timur Sebanyak 15 Orang </a> </div> <div class="col-sm-4"> <a href="https://jakarta.bisnis.com/read/20200320/77/1216185/virus-corona-klub-malam-sampai-bioskop-di-jakarta-tutup-mulai-senin-depan"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216185/muak.jpg?w=277&h=183" alt="Virus Corona: Klub Malam Sampai Bioskop di Jakarta&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://jakarta.bisnis.com/read/20200320/77/1216185/virus-corona-klub-malam-sampai-bioskop-di-jakarta-tutup-mulai-senin-depan" title=""> Virus Corona: Klub Malam Sampai Bioskop di Jakarta&#8230; </a> </div> </li> <li> <div class="col-sm-4"> <a href="https://kabar24.bisnis.com/read/20200320/15/1216183/puan-masa-reses-dpr-diperpanjang-hingga-29-maret-untuk-redam-corona"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216183/dpr5.jpg?w=277&h=183" alt="Puan: Masa Reses DPR Diperpanjang Hingga 29 Maret&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://kabar24.bisnis.com/read/20200320/15/1216183/puan-masa-reses-dpr-diperpanjang-hingga-29-maret-untuk-redam-corona" title=""> Puan: Masa Reses DPR Diperpanjang Hingga 29 Maret&#8230; </a> </div> <div class="col-sm-4"> <a href="https://surabaya.bisnis.com/read/20200320/531/1216083/kota-malang-minta-restoran-dan-warung-hanya-layani-pesan-antar"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216083/peta-corona-1.jpg?w=277&h=183" alt="Kota Malang Minta Restoran dan Warung Hanya Layani&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://surabaya.bisnis.com/read/20200320/531/1216083/kota-malang-minta-restoran-dan-warung-hanya-layani-pesan-antar" title=""> Kota Malang Minta Restoran dan Warung Hanya Layani&#8230; </a> </div> <div class="col-sm-4"> <a href="https://surabaya.bisnis.com/read/20200320/531/1216062/universitas-brawijaya-semprot-disinfektan-seluruh-kampus"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216062/universitas-brawijaya.jpg?w=277&h=183" alt="Universitas Brawijaya Semprot Disinfektan Seluruh&#8230;" width="277" height="183" class="img-responsive"/> </a> <a class="link" href="https://surabaya.bisnis.com/read/20200320/531/1216062/universitas-brawijaya-semprot-disinfektan-seluruh-kampus" title=""> Universitas Brawijaya Semprot Disinfektan Seluruh&#8230; </a> </div> </li> </ul> <br><br> <div class="title-heading"><h3>Berita Terkini Lainnya</h3></div> <ul class="list-news style3"> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/20/1216188/antarafoto-ujilaboratoriumvirus-060220-um-1-1.jpg?w=277" alt="Pasien Virus Corona di Jawa Timur Sebanyak 15 Orang" width="277" height="183" class="img-responsive" onError="this.src='https://cdn-aws.bisnis.com/bisnis/assets/images/img-default-small.png'" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://surabaya.bisnis.com/read/20200320/531/1216188/pasien-virus-corona-di-jawa-timur-sebanyak-15-orang" title="Pasien Virus Corona di Jawa Timur Sebanyak 15 Orang"> Pasien Virus Corona di Jawa Timur Sebanyak 15 Orang </a> <div class="description no-pl"> Jumlah pasien terifeksi virus corona (Covid-19) di Jawa Timur mencapai 15 orang dan orang dalam pengawasan mencapai 635 orang. </div> <div class="date no-pl">6 minutes ago &nbsp; | &nbsp; <a href="https://surabaya.bisnis.com/kabar-jatim" title="Health">Kabar Jatim</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/20/1216083/peta-corona-1.jpg?w=277" alt="Kota Malang Minta Restoran dan Warung Hanya Layani Pesan Antar" width="277" height="183" class="img-responsive" onError="this.src='https://cdn-aws.bisnis.com/bisnis/assets/images/img-default-small.png'" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://surabaya.bisnis.com/read/20200320/531/1216083/kota-malang-minta-restoran-dan-warung-hanya-layani-pesan-antar" title="Kota Malang Minta Restoran dan Warung Hanya Layani Pesan Antar"> Kota Malang Minta Restoran dan Warung Hanya Layani Pesan Antar </a> <div class="description no-pl"> Bila terjadi antrean, jarak antarorang minimal satu meter. </div> <div class="date no-pl">3 hours ago &nbsp; | &nbsp; <a href="https://surabaya.bisnis.com/kabar-jatim" title="Health">Kabar Jatim</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/20/1216062/universitas-brawijaya.jpg?w=277" alt="Universitas Brawijaya Semprot Disinfektan Seluruh Kampus" width="277" height="183" class="img-responsive" onError="this.src='https://cdn-aws.bisnis.com/bisnis/assets/images/img-default-small.png'" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://surabaya.bisnis.com/read/20200320/531/1216062/universitas-brawijaya-semprot-disinfektan-seluruh-kampus" title="Universitas Brawijaya Semprot Disinfektan Seluruh Kampus"> Universitas Brawijaya Semprot Disinfektan Seluruh Kampus </a> <div class="description no-pl"> Salah satu mahasiswanya dinyatakan positif terpapar virus Covid-19. </div> <div class="date no-pl">4 hours ago &nbsp; | &nbsp; <a href="https://surabaya.bisnis.com/kabar-jatim" title="Health">Kabar Jatim</a></div> </div> </li> <li> <div class="col-sm-4"> <img src="https://cdn-image.bisnis.com/dynamic/posts/2020/03/20/1216039/peta-corona-1.jpg?w=277" alt="Pemkot Malang Batasi Pembelian Barang Kebutuhan Pokok" width="277" height="183" class="img-responsive" onError="this.src='https://cdn-aws.bisnis.com/bisnis/assets/images/img-default-small.png'" /> </div> <div class="col-sm-8"> <a class="link sub no-pl" href="https://surabaya.bisnis.com/read/20200320/531/1216039/pemkot-malang-batasi-pembelian-barang-kebutuhan-pokok" title="Pemkot Malang Batasi Pembelian Barang Kebutuhan Pokok"> Pemkot Malang Batasi Pembelian Barang Kebutuhan Pokok </a> <div class="description no-pl"> Apabila terjadi antrean jarak antarorang diatur agar tidak kurang dari satu meter. </div> <div class="date no-pl">4 hours ago &nbsp; | &nbsp; <a href="https://surabaya.bisnis.com/kabar-jatim" title="Health">Kabar Jatim</a></div> </div> </li> </ul> <div class="btn-loadmore"> <a href="https://surabaya.bisnis.com/"> <button class="btn btn-grey">Berita Lainnya <i class="fas fa-chevron-down"></i></button> </a> </div> </div> </div> </div> </div> </div> <div class="col-custom right"> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle1 --> <div id='div-gpt-ad-1522638955420-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522638955420-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle2 --> <div id='div-gpt-ad-1498027483814-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027483814-0'); }); </script> </div> </div> <div class="widget widget-terpopuler"> <h3 class="style2">Terpopuler</h3> <ol> <li><a href="https://surabaya.bisnis.com/read/20200320/531/1216021/surabaya-dan-malang-masuk-zona-merah-corona" title=""> Surabaya dan Malang Masuk Zona Merah Corona </a></li> <li><a href="https://surabaya.bisnis.com/read/20200319/531/1215613/kota-malang-luncurkan-bilik-semprot-sikat-corona-dan-aplikasi-corona-detector" title=""> Kota Malang Luncurkan Bilik Semprot 'Sikat Corona' dan Aplikasi Corona Detector </a></li> <li><a href="https://surabaya.bisnis.com/read/20200319/531/1215687/rumah-sakit-umum-umm-buka-call-center-covid-19" title=""> Rumah Sakit Umum UMM Buka Call Center Covid-19 </a></li> <li><a href="https://surabaya.bisnis.com/read/20200320/531/1216083/kota-malang-minta-restoran-dan-warung-hanya-layani-pesan-antar" title=""> Kota Malang Minta Restoran dan Warung Hanya Layani Pesan Antar </a></li> <li><a href="https://surabaya.bisnis.com/read/20200319/531/1215695/pasien-positif-corona-di-jatim-tambah-satu-total-9-orang" title=""> Pasien Positif Corona di Jatim Tambah Satu, Total 9 Orang </a></li> </ol> </div> <div class="widget breaking-koran"> <div class="breaking-koran-logo"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-widget-koran.png"></div> <div class="breaking-koran-list"> <ul> <li><a href="https://koran.bisnis.com/read/20200320/442/1215781/pasar-finansial-jatuh-rupiah-rasa-1998" title=""> PASAR FINANSIAL JATUH: Rupiah Rasa 1998 </a></li> <li><a href="https://koran.bisnis.com/read/20200320/448/1215714/mitigasi-risiko-pandemi-covid-19-bantalan-sosial-krusial" title=""> MITIGASI RISIKO PANDEMI COVID-19 : Bantalan Sosial Krusial </a></li> <li><a href="https://koran.bisnis.com/read/20200320/451/1215755/penurunan-harga-gas-industri-pgn-ikut-putusan-pemerintah" title=""> PENURUNAN HARGA GAS INDUSTRI : PGN Ikut Putusan Pemerintah </a></li> <li><a href="https://koran.bisnis.com/read/20200320/453/1215759/kendaraan-hemat-energi-dan-harga-terjangkau-mobil-mungil-bersiasat-tampil" title=""> KENDARAAN HEMAT ENERGI DAN HARGA TERJANGKAU : MOBIL MUNGIL BERSIASAT TAMPIL </a></li> <a href="https://koran.bisnis.com/" class="btn btn-blue" target="_blank">Langganan sekarang</a> </ul> </div> </div> <div class="widget banner no-pb"> <!-- /543654989/SurabayaMediumRectangle3 --> <div id='div-gpt-ad-1498027511477-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027511477-0'); }); </script> </div> </div> <div class="widget sidebar-foto no-pt"> <a href="https://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div id="myCarousel" class="main carousel slide" data-ride="carousel"> <div class="sidebar-foto-arrow"> <a class="link right" href="#myCarousel" data-slide="next"><i class="fas fa-angle-right"></i></a> <a class="link left " href="#myCarousel" data-slide="prev"><i class="fas fa-angle-left"></i></a> </div> <div class="carousel-inner"> <div class="wrapper-sidebar-foto item active" id="list_foto_1"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216184/batik-rahman-1.jpg?w=300&h=200" alt="SENTRA BATIK TRUSMI CIREBON" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200320/1216184/-sentra-batik-trusmi-cirebon"> SENTRA BATIK TRUSMI CIREBON </a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_2"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216187/whatsapp-image-2020-03-20-at-17.49.jpg?w=300&h=200" alt="PENGEMBANGAN KAWASAN EKONOMI KHUSUS SEGITIGA REBANA" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200320/1216187/-pengembangan-kawasan-ekonomi-khusus-segitiga-rebana">PENGEMBANGAN KAWASAN EKONOMI KHUSUS SEGITIGA REBANA</a> </div> </div> <div class="wrapper-sidebar-foto item " id="list_foto_3"> <img src="https://cdn-image.bisnis.com/thumb/posts/2020/03/20/1216109/bursa-1.jpg?w=300&h=200" alt="IHSG DITUTUP MENGUAT" class="img-responsive"> <div class="wrapper"> <a href="https://foto.bisnis.com/view/20200320/1216109/ihsg-ditutup-menguat">IHSG DITUTUP MENGUAT</a> </div> </div> </div> </div> </div> <div class="widget banner no-pb"> <!-- /543654989/SurabayaMediumRectangle6 --> <div id='div-gpt-ad-1530695847213-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530695847213-0'); }); </script> </div> </div> </div> </div> </div></div><footer class="no-margin"> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="https://surabaya.bisnis.com/"><img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-small.svg" class="" alt="Bisnis.com" title="Bisnis.com" /></a> <div class="copyright">Copyright © 2020 by Bisnis Indonesia. Proudly powered by <a href="https://www.sibertama.com/" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="link"> <a href="https://www.bisnis.com/page/about-us" title="About us">About us</a> <a href="https://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a> <a href="https://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a> <a href="https://www.bisnis.com/page/advertise-with-us" title="Advertise with us">Advertise with us</a> <a href="https://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a> <a href="https://www.bisnis.com/page/career" title="Career">Career</a> </div> </div> </div> <div class="row" style="text-align:right;"> <span class="rendered">Page rendered in <strong>0.1887</strong> seconds on g9-243</span> </div> </div> </footer><!-- <a href="#" id="back-to-top" title="Back to top" class="txt-decor-none"> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/2020/arrow-top.svg" style="height: 24px;width: 14px;"/> <span style="font-size:12px; display:block; margin-top:0;">To top</span></a> --><a href="#" id="back-to-top" title="Back to top" class="txt-decor-none" style="display: inline;"> <i class="fa fa-chevron-up"></i> <span style="font-size:14px; display:block; margin-top:-10px;">Top</span></a><!-- JavaScript --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery-1.9.1.min.js"></script><!-- <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bootstrap.min.js"></script> --><script src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script><!-- Plugin --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/slick/js/slick.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/sticky-kit.min.js"></script><!-- vendor --><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/vendor.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/loading-overlay/loadingoverlay.min.js"></script><script type="text/javascript">var BASEURL = 'https://surabaya.bisnis.com/';</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/bisnis-tv.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/reaksi.min.js"></script> <script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/comment.min.js"></script> <style type="text/css"> #bottomzone{ position: fixed; width: 100%; bottom: 0; z-index: 99999; } .close-btn { width: 100%; max-width: 1240px; margin: 0 auto; text-align: right; height:32px; } .x1{ background-color: #272727; top: 17px; transform: rotate(405deg); width: 15px; height: 3px; position: relative; display: inline-block; } .x2{ background-color: #272727; top: -5px; transform: rotate(-405deg); width: 15px; height: 3px; position: relative; display: inline-block; } .close-ads{ display: inline-block; width: 20px; } .bg-close{ background-color: #ffd22f; padding: 5px 10px 2px 10px; border-top-left-radius: 5px; border-top-right-radius: 5px; color: #272727; position: relative; top: -12px; } .bg-close:hover{ color: #272727 !important; }</style><div class="wrapper" id="bottomzone"> <div class="close-btn"> <a href="javascript:;" title="Close" class="bg-close">Tutup &nbsp; <!-- <i class="fa fa-close"></i> --> <div class="close-ads"> <div class="x1"></div> <div class="x2"></div> </div> </a> </div> <div class="main-bottom-banner" style="max-width:1240px; margin: 0 auto;"> <!-- /543654989/SulawesiTopFrame --> <div id='div-gpt-ad-1569909999960-0' style='width: 1240px; height: 50px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569909999960-0'); }); </script> </div> </div></div><script type="text/javascript">$(function(){ $('.close-btn').click(function(){ $('#bottomzone').fadeOut(10); });
});</script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="https://cdn-aws.bisnis.com/bisnis/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script src="https://cdn-aws.bisnis.com/bisnis/assets/js/bscroll.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='https://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); // $.ajax({ // url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", // type: 'GET', // dataType: "html", // cache: false, // success: function(data) { // //alert(data); // } // });
});</script><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/popup.min.css"><link rel="stylesheet" href="https://cdn-aws.bisnis.com/bisnis/assets/css/tricky.min.css"><!-- POPUP LOGIN BISNISID --><div id="id01" class="body modal z100 newZ" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id01').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsurabaya.bisnis.com%2Fread%2F20200320%2F531%2F1216179%2Fpemkot-malang-geser-apbd-untuk-tangani-corona'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9zdXJhYmF5YS5iaXNuaXMuY29tL3JlYWQvMjAyMDAzMjAvNTMxLzEyMTYxNzkvcGVta290LW1hbGFuZy1nZXNlci1hcGJkLXVudHVrLXRhbmdhbmktY29yb25h"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?aHR0cHM6Ly9zdXJhYmF5YS5iaXNuaXMuY29tL3JlYWQvMjAyMDAzMjAvNTMxLzEyMTYxNzkvcGVta290LW1hbGFuZy1nZXNlci1hcGJkLXVudHVrLXRhbmdhbmktY29yb25h" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><!-- POPUP LOGIN BISNISID PREMIUM--><div id="id02" class="body modal z100" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <form class="modal-content animate animated bounceInDown n-width-300 mt-30" method="post" id="form_login" autocomplete="off" action="https://id.bisnis.com/login"> <div class="imgcontainer"> <span onclick="document.getElementById('id02').style.display='none'" class="close" data-dismiss="modal" aria-label="Close">&times;</span> <img src="https://cdn-aws.bisnis.com/bisnis/assets/images/logo-bid.png" alt="Avatar" class="avatar mt-30"> <span class="txt-center ptb-10 font-14">Silahkan masuk menggunakan akun media sosial Anda</span> </div> <div class="clearfix"></div> <div class="col-xs-6 div-custom"> <button class="white btn-fb btn-style fb-txt" type="button" onclick="location.href='https://www.facebook.com/v2.12/dialog/oauth?client_id=187675568242612&amp;state=42d028aeefa388c979bc09e4068d26a0&amp;response_type=code&amp;sdk=php-sdk-5.6.2&amp;redirect_uri=https%3A%2F%2Fid9.bisnis.com%2Ffbcallback&amp;scope=email'"> <i class="fab fa-facebook-f border-fb i-fb"></i> Facebook </button> </div> <div class="col-xs-6 div-custom g_right"> <button class="white btn-g btn-style g-txt" type="button" onclick="location.href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;redirect_uri=https%3A%2F%2Fid.bisnis.com%2Fgooglecallback&amp;client_id=11021276117-3tnsh04dk81i9qc33m0ll7k6fk3irm4d.apps.googleusercontent.com&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email&amp;access_type=offline&amp;approval_prompt=force&amp;state=https%3A%2F%2Fsurabaya.bisnis.com%2Fread%2F20200320%2F531%2F1216179%2Fpemkot-malang-geser-apbd-untuk-tangani-corona'"> <i class="fab fa-google-plus-g border-g i-g"></i> Google </button> </div> <div class="clearfix"></div> <span class="txt-center font-14">Atau masuk dengan bisnisID Anda</span> <div class="clearfix"></div> <div style="display: none;" id="error_msg" > <div class="col-md-6" style="display: contents;"> <h2 style="color:#fff; background:#F78181; border-radius:4px; padding:10px; display:inline-block;"> Username atau Password Anda salah! </h2> </div> </div> <div class="container-form w-100"> <input type="hidden" name="referer" value="aHR0cHM6Ly9zdXJhYmF5YS5iaXNuaXMuY29tL3JlYWQvMjAyMDAzMjAvNTMxLzEyMTYxNzkvcGVta290LW1hbGFuZy1nZXNlci1hcGJkLXVudHVrLXRhbmdhbmktY29yb25h"> <input type="hidden" name="ci_csrf_token" value=""> <input type="text" class="input-form" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!" required> <input type="password" class="input-form" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!" required> <button type="submit" class="btn-custom in-txt white popup-input pd-0">Masuk</button> <div class="clearfix"></div> <span class="txt-center ptb-10 font-13 block">Belum punya BisnisID? <a href="https://id.bisnis.com/registrasi?UHJlbWl1bSBLb250ZW4gQmlzbmlzLmNvbQ==" class="link-daftar">Daftar di sini</a></span> <div class="wrapper-socmed mt-15"> <a href="https://id.bisnis.com/forgot" class="link-forget">Lupa Password?</a> </div> </div> </form></div><script type="text/javascript">var modal = document.getElementById('id01');
window.onclick = function(event) { if (event.target == modal) { modal.style.display = "none"; }
}
var modal2 = document.getElementById('id02');
window.onclick = function(event) { if (event.target == modal2) { modal2.style.display = "none"; }
}</script></body></html>