<!DOCTYPE html><html lang="id" class="no-js"><head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content=""> <meta name="description" content=""> <meta name="robots" content="index, follow" /> <title>Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <meta property="fb:pages" content="353873204718182" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="" /> <link rel="stylesheet" href="http://surabaya.bisnis.com/assets/regional/fonts/font-awesome-5/css/fontawesome-all.css"> <link rel="stylesheet" href="http://surabaya.bisnis.com/assets/regional/css/photoswipe.css"> <link rel="stylesheet" href="http://surabaya.bisnis.com/assets/regional/css/default-skin.css"> <link rel="stylesheet" href="http://surabaya.bisnis.com/assets/regional/css/style.css"> <link rel="stylesheet" href="http://surabaya.bisnis.com/assets/regional/css/theme.css"> <script src="http://surabaya.bisnis.com/assets/regional/js/modernizr.custom.js"></script> <script src="http://surabaya.bisnis.com/assets/jwplayer/jwplayer.js"></script> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali' /><meta property='og:type' content='article' /><meta property='og:title' content='Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali | Surabaya Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/thumb/posts/2018/05/31/801708/sidak-utama.jpg?w=400&h=400' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Pemerintah Provinsi Sulawesi Utara melakukan inspeksi mendadak di dua pasar tradisional untuk memantau ketersediaan dan harga kebutuhan bahan pokok menjelang Lebaran tahun ini.' /> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script> googletag.cmd.push(function() { googletag.defineSlot('/543654989/SurabayaTopFrame', [1100, 50], 'div-gpt-ad-1523869444184-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaTopLeaderboad', [728, 90], 'div-gpt-ad-1498027289923-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle1', [300, 250], 'div-gpt-ad-1522638955420-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle2', [300, 250], 'div-gpt-ad-1498027483814-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaArtikelLeaderboard', [728, 90], 'div-gpt-ad-1498027331916-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle3', [300, 250], 'div-gpt-ad-1498027511477-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle4', [300, 250], 'div-gpt-ad-1498027537570-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle5', [300, 250], 'div-gpt-ad-1498027574562-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaMediumRectangle6', [300, 250], 'div-gpt-ad-1498027604630-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaHomeLeaderboard', [728, 90], 'div-gpt-ad-1498027378531-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/SurabayaKanalLeaderboard', [728, 90], 'div-gpt-ad-1498027418463-0').addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body> <!--/* OpenX TOP FRAME */--> <div id="adtopframe" style="display: flex;justify-content: center;"><!-- /543654989/SurabayaTopFrame --><div id='div-gpt-ad-1523869444184-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523869444184-0'); });</script></div></div> <div class="navbar navbar-default navbar-static-top"> <div class="wrapper-logo"> <div class="container"> <div class="row"> <div class="col-sm-2 link"><a href="http://bisnis.com" title="Kembali ke Bisnis.com"> <!-- <i class="fa fa-arrow-left"></i> Bisnis.com</a> --> <i class="fa fa-arrow-left"></i> <div class="custom-logo logo-bi2 style2"></div></a> </div> <div class="col-sm-8"><a href="http://surabaya.bisnis.com/" title="Surabaya"><div class="custom-logo logo-jatim"></div></a></div> <div class="col-sm-2 link style2 text-right"> <span class="dropdown" id="d1"> <a href="#" title="Link BIG Media" class="link-big-media dropdown-toggle" data-toggle="dropdown"><i class="fas fa-th-large"></i></a> <ul class="dropdown-menu" id="dd1"> <li><a href="http://koran.bisnis.com/" target="_blank"><i class="custom-icon icon-newspaper"></i> <span class="small">Koran Bisnis Indonesia</span></a></li> <li><a href="#"><i class="custom-icon icon-shoppingbag"></i> <span>Toko Bisnis</span></a></li> <li><a href="https://epaper.bisnis.com/" target="_blank"><i class="custom-icon icon-epaper"></i> <span>E-paper Bisnis Indonesia</span></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank"><i class="custom-icon icon-bi"></i> <span>BI Group</span></a></li> </ul> </span> <a href="#" title="Login BisnisID" data-target="#wrapper-login-bid" data-toggle="modal" class="mr-15 btn btn-blue">Masuk</a> </div> </div> </div> </div> <div class="wrapper-menu channel" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> <li ><a href="http://surabaya.bisnis.com/" title="Beranda">Beranda</a></li> <li ><a href="http://surabaya.bisnis.com/kabar-jatim" title="Kabar Jatim">Kabar Jatim</a></li> <li ><a href="http://surabaya.bisnis.com/bisnis" title="Bisnis Jatim">Bisnis</a></li> <li ><a href="http://foto.bisnis.com/" title="Foto">Foto</a></li> <li class="pull-right mr-15"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control search" placeholder="Cari berita.." > </div> </li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row mb-15"> <div class="col-sm-1">&nbsp;</div> <div class="col-sm-2"><a href="http://bisnis.com/"><div class="custom-image logo-bisnis pull-left"></div></a></div> <div class="col-sm-8"> <div class="inner-addon right-addon"> <button type="button" class="btn"><i class="fa fa-search"></i></button> <input type="text" class="form-control search" placeholder="Cari berita.." /> </div> </div> <div class="col-sm-1">&nbsp;</div> </div> <div class="row"> <div class="col-sm-offset-1 col-sm-2 flag-heading-1"> <h3 class="flag-1"><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks">Bursa & Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana">Obligasi & reksa dana</a></li> <li><a href="http://market.bisnis.com/harga-emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten">Korporasi</a></li> </ul> <h3 class="flag-2"><a href="#" title="Teknologi">Teknologi</a></h3> <ul> <li><a href="#">Tekno</a></li> <li><a href="#">Media</a></li> <li><a href="#">Telekomunikasi</a></li> <li><a href="#">Gadget</a></li> <li><a href="#">Electronics</a></li> </ul> <h3 class="flag-3"><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> <ul> <li><a href="http://otomotif.bisnis.com/mobil">Mobil</a></li> <li><a href="http://otomotif.bisnis.com/motor">Motor</a></li> <li><a href="http://otomotif.bisnis.com/bisnis-otomotif">Bisnis Otomotif</a></li> <li><a href="http://otomotif.bisnis.com/tips-trik">Tips & Trick</a></li> <li><a href="http://otomotif.bisnis.com/test-drive">Test Drive</a></li> </ul> <h3 class="flag-4"><a href="http://koran.bisnis.com/" class="single" title="Koran Bisnis">Koran Bisnis</a></h3> </div> <div class="col-sm-2 flag-heading-2"> <h3 class="flag-1"><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3 class="flag-2"><a href="http://entrepreneur.bisnis.com/" title="Entrepreneur">Entrepreneur</a></h3> <ul> <li><a href="http://entrepreneur.bisnis.com/manajemen">Manajemen</a></li> <li><a href="http://entrepreneur.bisnis.com/">Startup</a></li> <li><a href="http://entrepreneur.bisnis.com/peluang-usaha">Peluang Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tips-bisnis">Tips Bisnis</a></li> <li><a href="http://entrepreneur.bisnis.com/tokoh-bisnis">Tokoh Bisnis</a></li> </ul> <h3 class="flag-3"><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com" title="Banten" target="_blank">Banten</a></li> <li><a href="http://Bandung.bisnis.com" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com" title="Papua" target="_blank">Papua</a></li> </ul> <h3 class="flag-4"><a href="#" class="single" title="Infografis">Infografis</a></h3> </div> <div class="col-sm-2 flag-heading-3"> <h3 class="flag-1"><a href="http://industri.bisnis.com/" title="Ekonomi & Bisnis">Ekonomi & Bisnis</a></h3> <ul> <li><a href="http://industri.bisnis.com/">APBN & Pajak</a></li> <li><a href="http://industri.bisnis.com/">BUMN</a></li> <li><a href="http://industri.bisnis.com/manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining">Energi & Tambang</a></li> <li><a href="http://industri.bisnis.com/">Jasa & Niaga</a></li> <li><a href="http://industri.bisnis.com/agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/transportasi-logistik">Transportasi & Logistik</a></li> </ul> <h3 class="flag-2"><a href="http://traveling.bisnis.com/" title="Travel">Travel</a></h3> <ul> <li><a href="http://traveling.bisnis.com/">Info Travel</a></li> <li><a href="http://traveling.bisnis.com/destinasi-wisata">Destinasi</a></li> <li><a href="http://traveling.bisnis.com/kuliner">Kuliner</a></li> <li><a href="http://traveling.bisnis.com/tips-travel">Tips</a></li> </ul> <h3 class="flag-3"><a href="http://jakarta.bisnis.com/" title="Jakarta Raya">Jakarta Raya</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/bisnis-jakarta">Bisnis Jakarta</a></li> <li><a href="http://jakarta.bisnis.com/bodetabek">Bodetabek</a></li> <li><a href="http://jakarta.bisnis.com/metro">Metro</a></li> </ul> <h3 class="flag-4"><a href="http://foto.bisnis.com/" class="single" title="Foto">Foto</a></h3> </div> <div class="col-sm-2 flag-heading-4"> <h3 class="flag-1"><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3 class="flag-2"><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <ul> <li><a href="http://sport.bisnis.com/aneka-sport">Aneka Sport</a></li> <li><a href="http://sport.bisnis.com/">Moto GP</a></li> <li><a href="http://sport.bisnis.com/">Formula 1</a></li> <li><a href="http://sport.bisnis.com/">Bulutangkis</a></li> <li><a href="http://sport.bisnis.com/sportainment">Sportainment</a></li> </ul> <h3 class="flag-3"><a href="#" title="Bandung">Bandung</a></h3> <ul> <li><a href="#">Berita Jabar</a></li> <li><a href="#">Bisnis</a></li> <li><a href="#">Info Produk</a></li> <li><a href="#">Wisata</a></li> <li><a href="#">Ragam</a></li> <li><a href="#">Umum</a></li> <li><a href="#">Olahraga</a></li> <li><a href="#">Foto</a></li> <li><a href="#">Video</a></li> </ul> </div> <div class="col-sm-2 flag-heading-5"> <h3 class="flag-1"><a href="https://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="https://lifestyle.bisnis.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="https://lifestyle.bisnis.com/fashion" title="Fashion">Fashion</a></li> <li><a href="https://lifestyle.bisnis.com/infotaiment" title="Infotaiment">Infotaiment</a></li> <li><a href="https://lifestyle.bisnis.com/relationship" title="Relationship">Relationship</a></li> <li><a href="https://lifestyle.bisnis.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="https://lifestyle.bisnis.com/parenting" title="Parenting">Parenting</a></li> <li><a href="https://lifestyle.bisnis.com/health" title="Health">Health</a></li> <li><a href="https://lifestyle.bisnis.com/show" title="Show">Show</a></li> <li><a href="https://lifestyle.bisnis.com/musik" title="Musik">Musik</a></li> <li><a href="https://lifestyle.bisnis.com/film" title="Film">Film</a></li> </ul> <h3 class="flag-2"><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick">Free Kick</a></li> </ul> <h3 class="flag-3"><a href="http://tv.bisnis.com/" title="Bisnis Tv">Bisnis Tv</a></h3> <ul> <li><a href="#">Ekonomi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk">Investasi</a></li> <li><a href="#">Entrepreneur</a></li> <li><a href="#">Inspirasi</a></li> <li><a href="#">Nasional</a></li> <li><a href="#">Hiburan</a></li> </ul> </div> </div> </div> </div></div> <!-- Main Content --><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col" id="wrapper_floating_right"> <div class="main-news"> <ul class="breadcrumb"> <li><a href="http://surabaya.bisnis.com/">Beranda</a></li> <li class="active"><a href="http://surabaya.bisnis.com/kabar-sulawesi">Kabar Sulawesi</a></li> </ul> <h1>Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali</h1> <div class="author"> <div class="row"> <div class="col-sm-12"> Oleh: Kurniawan A. Wicaksono <span class="date">31 Mei 2018 | 18:50 WIB</span> </div> </div> </div> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/posts/2018/05/31/801708/sidak-utama.jpg" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/posts/2018/05/31/801708/sidak-utama.jpg" alt="" class="img-responsive" /> </a> <figcaption itemprop="caption description"> Suasana Inspeksi Mendadak di Pasar Bersehati Manado - Bisnis/Kurniawan A. Wicaksono </figcaption> </figure> </div> <div class="row mt-30"> <div class="col-sm-6"> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali')+'$title='+encodeURIComponent('Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <div class="col-sm-6"> <div class="font-size"> <a href="javascript:void(0)" class="font-size-link l">a</a> <a href="javascript:void(0)" class="font-size-link m">a</a> <a href="javascript:void(0)" class="font-size-link s">a</a> </div> </div> </div> <div class="description"> <p><strong>Bisnis.com</strong>, MANADO &ndash; Pemerintah Provinsi Sulawesi Utara melakukan inspeksi mendadak di dua pasar tradisional untuk memantau ketersediaan dan harga kebutuhan bahan pokok menjelang Lebaran tahun ini.</p><p>Inspeksi mendadak (sidak) ini dilakukan di Pasar Bersehati dan Pasar Pinasungkulan Karombasan Manado pada hari ini, Kamis (31/5/2018). Pihak Bank Indonesia (BI), Bulog, dan Balai Besar Pengawas Obat dan Makanan (BBPOM) Manado turut hadir.<div class="baca-juga"> <h2>BACA JUGA :</h2> <div class="row"><div class="col-sm-4"> <a href="http://jakarta.bisnis.com/read/20180531/77/801560/mrt-jakarta-beroperasi-maret-2019-ini-skenario-harga-tiketnya" title="MRT Jakarta Beroperasi Maret 2019" target="_blank">MRT Jakarta Beroperasi Maret 2019</a> </div><div class="col-sm-4"> <a href="http://properti.bisnis.com/read/20180531/48/801542/pemerintah-diminta-lebih-serius-garap-sejuta-rumah" title="Pemerintah Diminta Serius Garap Sejuta Rumah" target="_blank">Pemerintah Diminta Serius Garap Sejuta Rumah</a> </div><div class="col-sm-4"> <a href="http://kabar24.bisnis.com/read/20180531/255/801534/daftar-7-kampus-top-di-indonesia-terpapar-radikalisme" title="Ini 7 Kampus Top Terpapar Radikalisme" target="_blank">Ini 7 Kampus Top Terpapar Radikalisme</a> </div></div> </div><p>Franky Manumpil, Kepala Biro Administrasi Perekonomian dan Sumber Daya Alam Provinsi Sulut mengatakan pemerintah daerah, terutama Tim Pengendali Inflasi Daerah (TPID) ingin menjamin ketersediaan stok bahan pokok menjelang lebaran.</p><p>&ldquo;Jadi kami akan memantau terus selama Ramadan ini untuk memastikan ketersediaan dan kualitas bahan pokok, tidak ada penimbunan-penimbunan, serta kondisi harga terjaga stabil,&rdquo; ujarnya selepas melakukan sidak.</p><p>Bagaimanapun, sambungnya, Pemerintah Provinsi Sulut ingin masyarakat dapat menyambut Hari Raya Idulfitri dengan tenang. Pengendalian harga juga akan berpengaruh baik pada terjaganya tingkat inflasi di Bumi Nyiur Melambai.</p><p style="margin-left: 30px;"><img src="http://img.bisnis.com/uploads/images/sidak1.jpg" alt="" /></p><p style="margin-left: 30px;"><em>Memantau harga bawang merah dan cabai. -Bisnis/Kurniawan A. Wicaksono</em></p><p>Kepala Dinas Perindustrian dan Perdagangan Provinsi Sulut Jenny Karouw mengungkapkan dari sisi volume, hampir semua kebutuhan bahan pokok cukup dan tersedia. Harga bawang, rica, tomat (barito) pun masih dalam kategori aman.</p><p>&ldquo;Meskipun terjadi lonjakan harga untuk bawang dan sedikit untuk rica, tetapi sebenarnya cabai ini sudah stabil pada harga Rp40.000-Rp50.000-an per kilogram. Kalau lihat hari ini di tingkat eceran sangat variatif. Kalau di distributor ada yang bisa menjual Rp38.000,&rdquo; jelasnya.</p><p>Pihaknya mengaku akan mengkaji data yang didapat di lapangan. Setidaknya, ada upaya fasilitasi agar margin dari distributor ke pedagang eceran tidak terlalu besar. Pasalnya, ada beberapa aspek yang membuat margin itu terlalu besar.</p><p>Salah satu penyebabnya yakni skema kredit yang diambil pengecer saat mengambil barang di tingkat distributor. Hal inilah yang membuat juga adanya spekulasi di tingkat pedagang karena pelunasan dilakukan setelah barang terjual.</p><p>&ldquo;Ini yang mengakibatkan terjadi spekulasi misalnya, kalau dia laku setengah [dengan harga yang dipatok], dia sudah bisa membayar secara keseluruhan apa yang sudah diambil,&rdquo; kata Jenny.</p><p style="margin-left: 30px;"><img src="http://img.bisnis.com/uploads/images/sidak4.jpg" alt="" /></p><p style="margin-left: 30px;"><em>Memantau kualitas mie basah.&nbsp;</em><em>-Bisnis/Kurniawan A. Wicaksono</em></p><p>Soekowardojo, Kepala Kantor Perwakilan BI Sulut mengungkapkan dari hasil sidak kali ini, bank sentral melihat adanya upaya pengendalian harga dan pasokan yang cukup bagus. Jika ada peningkatan sedikit pada harga bawang merah, gula merah, dan daging sapi, menurutnya, masih cukup terkendali.</p><p>&ldquo;Rasa-rasanya kita bisa berlebaran dengan harga-harga yang lebih stabil. Inflasinya mungkin akan terkendali. Perkiraan kami tidak setinggi kemarin yang 1,09% gara-gara tomat. Kalau baritonya lancar, ya 0,5% sudah cukup lah inflasi kita di Ramadan dan Lebaran ini,&rdquo; katanya.</p><p>Secara umum, pihaknya melihat komponen harga barang bergejolak (<em>volatile food</em>) di Sulut menjelang Idulfitri kali ini cukup terkendali. Dia hanya masih cemas dari sisi tarif angkutan udara yang mulai merangkak naik. Apalagi, ada beberapa <em>cancel flights </em>beberapa rute dari maskapai penerbangan akhir-akhir ini.</p><p>&ldquo;Itu salah satu tantangan kita. Pak Gubernur Sulut [Olly Dondokambey] juga sudah menaruh perhatian ke hal-hal itu. Mudah-mudahan nanti kita bisa <em>follow-up </em>lagi,&rdquo; imbuh Soekowardojo.</p><p style="margin-left: 30px;">&nbsp;</p> <!-- <p><strong>Bisnis.com</strong>, MANADO &ndash; Pemerintah Provinsi Sulawesi Utara melakukan inspeksi mendadak di dua pasar tradisional untuk memantau ketersediaan dan harga kebutuhan bahan pokok menjelang Lebaran tahun ini.</p><p>Inspeksi mendadak (sidak) ini dilakukan di Pasar Bersehati dan Pasar Pinasungkulan Karombasan Manado pada hari ini, Kamis (31/5/2018). Pihak Bank Indonesia (BI), Bulog, dan Balai Besar Pengawas Obat dan Makanan (BBPOM) Manado turut hadir.</p><p>Franky Manumpil, Kepala Biro Administrasi Perekonomian dan Sumber Daya Alam Provinsi Sulut mengatakan pemerintah daerah, terutama Tim Pengendali Inflasi Daerah (TPID) ingin menjamin ketersediaan stok bahan pokok menjelang lebaran.</p><p>&ldquo;Jadi kami akan memantau terus selama Ramadan ini untuk memastikan ketersediaan dan kualitas bahan pokok, tidak ada penimbunan-penimbunan, serta kondisi harga terjaga stabil,&rdquo; ujarnya selepas melakukan sidak.</p><p>Bagaimanapun, sambungnya, Pemerintah Provinsi Sulut ingin masyarakat dapat menyambut Hari Raya Idulfitri dengan tenang. Pengendalian harga juga akan berpengaruh baik pada terjaganya tingkat inflasi di Bumi Nyiur Melambai.</p><p style="margin-left: 30px;"><img src="http://img.bisnis.com/uploads/images/sidak1.jpg" alt="" /></p><p style="margin-left: 30px;"><em>Memantau harga bawang merah dan cabai. -Bisnis/Kurniawan A. Wicaksono</em></p><p>Kepala Dinas Perindustrian dan Perdagangan Provinsi Sulut Jenny Karouw mengungkapkan dari sisi volume, hampir semua kebutuhan bahan pokok cukup dan tersedia. Harga bawang, rica, tomat (barito) pun masih dalam kategori aman.</p><p>&ldquo;Meskipun terjadi lonjakan harga untuk bawang dan sedikit untuk rica, tetapi sebenarnya cabai ini sudah stabil pada harga Rp40.000-Rp50.000-an per kilogram. Kalau lihat hari ini di tingkat eceran sangat variatif. Kalau di distributor ada yang bisa menjual Rp38.000,&rdquo; jelasnya.</p><p>Pihaknya mengaku akan mengkaji data yang didapat di lapangan. Setidaknya, ada upaya fasilitasi agar margin dari distributor ke pedagang eceran tidak terlalu besar. Pasalnya, ada beberapa aspek yang membuat margin itu terlalu besar.</p><p>Salah satu penyebabnya yakni skema kredit yang diambil pengecer saat mengambil barang di tingkat distributor. Hal inilah yang membuat juga adanya spekulasi di tingkat pedagang karena pelunasan dilakukan setelah barang terjual.</p><p>&ldquo;Ini yang mengakibatkan terjadi spekulasi misalnya, kalau dia laku setengah [dengan harga yang dipatok], dia sudah bisa membayar secara keseluruhan apa yang sudah diambil,&rdquo; kata Jenny.</p><p style="margin-left: 30px;"><img src="http://img.bisnis.com/uploads/images/sidak4.jpg" alt="" /></p><p style="margin-left: 30px;"><em>Memantau kualitas mie basah.&nbsp;</em><em>-Bisnis/Kurniawan A. Wicaksono</em></p><p>Soekowardojo, Kepala Kantor Perwakilan BI Sulut mengungkapkan dari hasil sidak kali ini, bank sentral melihat adanya upaya pengendalian harga dan pasokan yang cukup bagus. Jika ada peningkatan sedikit pada harga bawang merah, gula merah, dan daging sapi, menurutnya, masih cukup terkendali.</p><p>&ldquo;Rasa-rasanya kita bisa berlebaran dengan harga-harga yang lebih stabil. Inflasinya mungkin akan terkendali. Perkiraan kami tidak setinggi kemarin yang 1,09% gara-gara tomat. Kalau baritonya lancar, ya 0,5% sudah cukup lah inflasi kita di Ramadan dan Lebaran ini,&rdquo; katanya.</p><p>Secara umum, pihaknya melihat komponen harga barang bergejolak (<em>volatile food</em>) di Sulut menjelang Idulfitri kali ini cukup terkendali. Dia hanya masih cemas dari sisi tarif angkutan udara yang mulai merangkak naik. Apalagi, ada beberapa <em>cancel flights </em>beberapa rute dari maskapai penerbangan akhir-akhir ini.</p><p>&ldquo;Itu salah satu tantangan kita. Pak Gubernur Sulut [Olly Dondokambey] juga sudah menaruh perhatian ke hal-hal itu. Mudah-mudahan nanti kita bisa <em>follow-up </em>lagi,&rdquo; imbuh Soekowardojo.</p><p style="margin-left: 30px;">&nbsp;</p> --> <div class="description series"> <p>Editor: Rustam Agus</p> </div> <ul class="socmed share"> <li><a href="javascript:;" onclick="sharesocmed('http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali','fb');" title="Facebook"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="fb-share" class="fab fa-facebook-f fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali','twitter');" title="Twitter"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="tw-share" class="fab fa-twitter fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali','gplus');" title="Google Plus"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="gp-share" class="fab fa-google-plus-g fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed('http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali','linkedin');" title="Linkedin"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="in-share" class="fab fa-linkedin-in fa-stack-1x fa-inverse"></i> </span> </a></li> <li><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali')+'$title='+encodeURIComponent('Pemprov Sulut Sidak ke Pasar Tradisional, Harga Sembako Terkendali'),'email');" title="Mail"> <span class="fa-stack fa-1x"> <i class="fas fa-square fa-stack-2x"></i> <i id="em-share" class="far fa-envelope fa-stack-1x fa-inverse"></i> </span> </a></li> <!-- <li class="counter-share">Share <span>120k</span></li> --> </ul> </div> <ul class="tag"> Tags : <li><a href="#">sulut,</a></li> <li><a href="#">harga sembako</a></li> </ul> <div class="widget banner"> <!-- /543654989/SurabayaArtikelLeaderboard --> <div id='div-gpt-ad-1498027331916-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027331916-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://surabaya.bisnis.com/read/20180531/539/801708/pemprov-sulut-sidak-ke-pasar-tradisional-harga-sembako-terkendali" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> </div> <div class="wrapper-related-news"> <div class="title-heading"> <h1>Berita Terkait</h1> </div> <div class="row"> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/niaga-jasa">Niaga &amp; Jasa</a></div> <a href="http://surabaya.bisnis.com/read/20180529/12/800861/kemendag-sebut-harga-bahan-pokok-saat-puasa-stabil" title="Kemendag Sebut Harga Bahan Pokok Saat Puasa Stabil"> <img src="http://img.bisnis.com/thumb/posts/2018/05/29/800861/040617-zam-bisnis-18-pasar-.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Kemendag Sebut Harga Bahan Pokok Saat Puasa Stabil </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bisnis-sumatra">Bisnis Sumatra</a></div> <a href="http://surabaya.bisnis.com/read/20180528/534/800490/harga-bahan-pokok-di-aceh-relatif-stabil" title="Harga Bahan Pokok di Aceh Relatif Stabil"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800490/130617_sembako.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Harga Bahan Pokok di Aceh Relatif Stabil </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/kabar-sulawesi">Kabar Sulawesi</a></div> <a href="http://surabaya.bisnis.com/read/20180526/539/799959/proyek-palapa-ring-paket-tengah-olly-harapkan-dukungan-bupatiwalikota" title="Proyek Palapa Ring Paket Tengah, Olly Harapkan Dukungan Bupati/Walikota"> <img src="http://img.bisnis.com/thumb/posts/2018/05/26/799959/rudiantara.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Proyek Palapa Ring Paket Tengah, Olly Harapkan Dukungan&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/regional">Regional</a></div> <a href="http://surabaya.bisnis.com/read/20180525/436/799584/realisasi-investasi-sektor-tersier-sulut-melesat-528" title="REALISASI INVESTASI : Sektor Tersier Sulut Melesat 528%"> <img src="http://img.bisnis.com/thumb/posts/2018/05/25/799584/gubernursah.jpg?w=246&h=164" class="img-responsive" width="246" height="164">REALISASI INVESTASI : Sektor Tersier Sulut Melesat&#8230; </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/kabar-sulawesi">Kabar Sulawesi</a></div> <a href="http://surabaya.bisnis.com/read/20180523/539/798816/di-sulut-tradisi-membaca-digeser-jadi-kebutuhan-hidup" title="Di Sulut, Tradisi Membaca Digeser Jadi Kebutuhan Hidup"> <img src="http://img.bisnis.com/thumb/posts/2018/05/23/798816/sitaro.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Di Sulut, Tradisi Membaca Digeser Jadi Kebutuhan Hidup </a> </div> <div class="col-sm-4"> <div class="link-channel"><a href="http://surabaya.bisnis.com/bisnis-bali">Bisnis Bali</a></div> <a href="http://surabaya.bisnis.com/read/20180523/538/798726/jelang-galungan-harga-perlengkapan-upacara-merangkak-naik" title="Jelang Galungan, Harga Perlengkapan Upacara Merangkak Naik"> <img src="http://img.bisnis.com/thumb/posts/2018/05/23/798726/penjual-kembang.jpg?w=246&h=164" class="img-responsive" width="246" height="164">Jelang Galungan, Harga Perlengkapan Upacara Merangkak&#8230; </a> </div> </div> </div> <div class="title-heading"> <h1>Berita Terkini Lainnya</h1> </div> <ul class="list-news channel style2"> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180531/531/801765/gapensi-malang-perkuat-kompetensi-hadapi-sistem-lelang-terbaru" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801765/img-20180530-wa0100-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">1 hour ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180531/531/801765/gapensi-malang-perkuat-kompetensi-hadapi-sistem-lelang-terbaru" title=""> Gapensi Malang Perkuat Kompetensi Hadapi Sistem Lelang Terbaru</a></h2> <div class="description"> Selain itu kami berencana mengadakan sosialisasi Peraturan Presiden yang terbaru sehingga anggota memahami hukum yang berlaku di dunia konstruksi.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180531/531/801664/penghimpunan-pajak-daerah-kota-malang-rp1634-miliar" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801664/img-20180531-wa0075-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">6 hours ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180531/531/801664/penghimpunan-pajak-daerah-kota-malang-rp1634-miliar" title=""> Penghimpunan Pajak Daerah Kota Malang Rp163,4 Miliar</a></h2> <div class="description"> Penerimaan pajak daerah Kota Malang menembus Rp163,4 miliar pada posisi 21 Mei 2018 atau 43,60% dari target penerimaan sepanjang 2018 sebesar Rp375 miliar.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180531/531/801643/pemkot-malang-gelar-strategi-ini-redam-kenaikan-harga-komoditas" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801643/pasar-murah-ramadan-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">7 hours ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180531/531/801643/pemkot-malang-gelar-strategi-ini-redam-kenaikan-harga-komoditas" title=""> Pemkot Malang Gelar Strategi Ini Redam Kenaikan Harga Komoditas</a></h2> <div class="description"> Pasar Murah Ramadan tahun 2018 ini, selain penjualan paket sembako murah, juga ada layanan penukaran uang pecahan kecil, penjualan produk urban farming, penjualan paket lebaran,&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180531/531/801477/pemkot-surabaya-buka-lowongan-direksi-badan-usaha-daerah" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801477/kursi-madame-butterfly-koleksi-luthfi-hasan-jakartavintageco--.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">14 hours ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180531/531/801477/pemkot-surabaya-buka-lowongan-direksi-badan-usaha-daerah" title=""> Pemkot Surabaya Buka Lowongan Direksi Badan Usaha Daerah</a></h2> <div class="description"> Syaratnya mampu menjual rumah murah yang bisa dinikmati masyarakat Surabaya. </div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180531/532/801471/strategi-pengembang-ciputra-hadapi-tekanan-rupiah" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/31/801471/property-4.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jatim" class="link-channel" title="KABAR JATIM"> Bisnis Jatim</a> <div class="time">14 hours ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180531/532/801471/strategi-pengembang-ciputra-hadapi-tekanan-rupiah" title=""> Strategi Pengembang Ciputra Hadapi Tekanan Rupiah</a></h2> <div class="description"> Pengembang Ciputra Group akan mendorong realisasi akad kredit para konsumen menyusul adanya kenaikan suku bunga bank 25 basis point menjadi 4,75.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180530/532/801227/pemkab-malang-siapkan-amdal-kek-singosari" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/801227/sei.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jatim" class="link-channel" title="KABAR JATIM"> Bisnis Jatim</a> <div class="time">1 day ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180530/532/801227/pemkab-malang-siapkan-amdal-kek-singosari" title=""> Pemkab Malang Siapkan Amdal KEK Singosari</a></h2> <div class="description"> Pemerintah Kabupaten Malang Jawa Timur menyatakan telah menyiapkan izin analisis dampak lingkungan (Amdal) untuk pengembangan Kawasan Ekonomi Khusus (KEK) Singosari.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180530/531/800995/pemkot-madiun-anggarkan-rp143-m-untuk-thr-sebagian-honorer-jadi-penerima" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/800995/thr.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">1 day ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180530/531/800995/pemkot-madiun-anggarkan-rp143-m-untuk-thr-sebagian-honorer-jadi-penerima" title=""> Pemkot Madiun Anggarkan Rp14,3 M untuk THR, Sebagian Honorer Jadi Penerima</a></h2> <div class="description"> Setidaknya ada 3.426 ASN yang akan menerima THR dari pemerintah saat Lebaran 2018 ini.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180530/531/800933/pilgub-jatim-2018-khofifah-pedagang-tradisional-harus-dilindungi" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/30/800933/bacagub-jatim-100118-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">1 day ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180530/531/800933/pilgub-jatim-2018-khofifah-pedagang-tradisional-harus-dilindungi" title=""> PILGUB JATIM 2018: Khofifah, Pedagang Tradisional Harus Dilindungi</a></h2> <div class="description"> Calon Gubernur Jawa Timur Khofifah Indar Parawansa mendorong pemerintah untuk memberi perlindungan terhadap para pedagang dan juga pembeli di pasar tradisional.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180528/532/800529/tiga-pelabuhan-pelindo-iii-tumbuh-pesat-kalimantan-mencengangkan" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800529/billing-system-190317-ds-2.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jatim" class="link-channel" title="KABAR JATIM"> Bisnis Jatim</a> <div class="time">3 days ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180528/532/800529/tiga-pelabuhan-pelindo-iii-tumbuh-pesat-kalimantan-mencengangkan" title=""> Tiga Pelabuhan Pelindo III Tumbuh Pesat, Kalimantan Mencengangkan</a></h2> <div class="description"> PT Pelabuhan Indonesia (Pelindo) III mencatatkan arus barang melalui pelabuhan Tanjung Perak Surabaya, Tanjung Emas Semarang dan Pelabuhan Banjarmasin mengalami pertumbuhan&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180528/531/800525/ekspor-edamame-mitratani-27-alami-peningkatan" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800525/edamame-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">3 days ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180528/531/800525/ekspor-edamame-mitratani-27-alami-peningkatan" title=""> Ekspor Edamame Mitratani 27 Alami Peningkatan</a></h2> <div class="description"> Ekspor kedelai Jepang atau edamame ke sejumlah negara di Asia, Amerika, dan Eropa terus mengalami peningkatan setiap tahunnya.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180528/532/800513/bikin-produk-baru-sekar-bumi-proyeksikan-pertumbuhan-30" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800513/130417_daging sapi-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jatim" class="link-channel" title="KABAR JATIM"> Bisnis Jatim</a> <div class="time">3 days ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180528/532/800513/bikin-produk-baru-sekar-bumi-proyeksikan-pertumbuhan-30" title=""> Bikin Produk Baru, Sekar Bumi Proyeksikan Pertumbuhan 30%</a></h2> <div class="description"> PT Sekar Bumi Tbk tahun ini memproyeksikan pertumbuhan penjualan 30% seiring dengan adanya produk baru berbahan dasar ikan yang akan diluncurkan tahun ini.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180528/532/800459/pdam-kota-malang-layani-pengaduan-pelanggan-secara-online-" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800459/pdam.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jatim" class="link-channel" title="KABAR JATIM"> Bisnis Jatim</a> <div class="time">3 days ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180528/532/800459/pdam-kota-malang-layani-pengaduan-pelanggan-secara-online-" title=""> PDAM Kota Malang Layani Pengaduan Pelanggan secara Online </a></h2> <div class="description"> PDAM Kota Malang memberikan layanan berbasis teknologi informasi (TI) secara penuh kepada pelanggan sehingga bisa lebih efisien.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180528/531/800424/lebaran-2018-bi-malang-gandeng-40-bank-umum-layani-tukar-uang" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800424/?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">3 days ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180528/531/800424/lebaran-2018-bi-malang-gandeng-40-bank-umum-layani-tukar-uang" title=""> Lebaran 2018 : BI Malang Gandeng 40 Bank Umum Layani Tukar Uang</a></h2> <div class="description"> Kantor Perwakilan (KPw) Bank Indonesia (BI) Malang menggandeng 40 bank umum dan puluhan BPR dalam memberikan layanan penukaran uang rupiah pecahan kecil baik di outlet-outlet&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180528/531/800342/musim-kemarau-80-desa-di-pemekasan-rawan-kekeringan" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/28/800342/kering-alby.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">3 days ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180528/531/800342/musim-kemarau-80-desa-di-pemekasan-rawan-kekeringan" title=""> MUSIM KEMARAU, 80 Desa di Pemekasan Rawan Kekeringan</a></h2> <div class="description"> Sebanyak 80 desa di Kabupaten Pamekasan, Pulau Madura, Jawa Timur rawan mengalami kekeringan.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180525/532/799869/pengusaha-sepatu-jatim-kebut-sertifikasi-kelayakan-genset" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/25/799869/bisnis-4industri-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jatim" class="link-channel" title="KABAR JATIM"> Bisnis Jatim</a> <div class="time">6 days ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180525/532/799869/pengusaha-sepatu-jatim-kebut-sertifikasi-kelayakan-genset" title=""> Pengusaha Sepatu Jatim Kebut Sertifikasi Kelayakan Genset</a></h2> <div class="description"> Aprisindo Jatim kebut penyelesaian sertifikasi operator genset dan izin operasi atau Sertifikasi Layak Operasi (SLO) untuk pabrik sepatu sebagai upaya memenuhi UU No.30 Tahun&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180525/531/799761/hotel-dafam-lotus-jember-tawarkan-promo-buka-vaganza" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/25/799761/img-20180524-wa0025-1.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">6 days ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180525/531/799761/hotel-dafam-lotus-jember-tawarkan-promo-buka-vaganza" title=""> Hotel Dafam Lotus Jember Tawarkan Promo Buka Vaganza</a></h2> <div class="description"> Hotel Dafam Lotus Jember menawarkan paket promo food &amp; beverage (F&amp;B) Buka Vaganza selama Ramadan.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180525/531/799701/sidoarjo-layani-mudik-gratis-ke-tujuh-kota-ada-kuota-tersisa" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/25/799701/mudik-bus.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">6 days ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180525/531/799701/sidoarjo-layani-mudik-gratis-ke-tujuh-kota-ada-kuota-tersisa" title=""> Sidoarjo Layani Mudik Gratis ke Tujuh Kota, Ada Kuota Tersisa</a></h2> <div class="description"> Pemerintah Kabupaten Sidoarjo, menyiapkan tujuh kota dan kabupaten tujuan di Jawa Timur dalam pelaksanaan mudik bareng gratis Lebaran tahun 2018.</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180524/532/799409/yakinkan-keamanan-investasi-pemprov-jatim-undang-pengusaha-dan-konjen" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/24/799409/pakde-karwo.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/bisnis-jatim" class="link-channel" title="KABAR JATIM"> Bisnis Jatim</a> <div class="time">1 week ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180524/532/799409/yakinkan-keamanan-investasi-pemprov-jatim-undang-pengusaha-dan-konjen" title=""> Yakinkan Keamanan Investasi, Pemprov Jatim Undang Pengusaha dan Konjen</a></h2> <div class="description"> Pemerintah Provinsi Jawa Timur berencana mengundang para pengusaha dan para konsulat jenderal di Surabaya untuk meyakinkan kembali potensi investasi di Jatim pasca teror&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180524/531/799341/ap-i-benarkan-lion-air-tujuan-palangkaraya-sempat-return-to-base" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/24/799341/lion-19.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">1 week ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180524/531/799341/ap-i-benarkan-lion-air-tujuan-palangkaraya-sempat-return-to-base" title=""> AP I Benarkan Lion Air Tujuan Palangkaraya Sempat 'Return to Base'</a></h2> <div class="description"> Pihak PT Angkasa Pura I Juanda Surabaya, Jawa Timur, membenarkan ada satu pesawat Lion Air tujuan Surabaya-Palangkaraya yang melakukan &quot;return to base&quot; (RTB) sehingga&#8230;</div> </div> </li> <li> <div class="col-sm-3"> <a href="http://surabaya.bisnis.com/read/20180524/531/799287/garden-palace-surabaya-hadirkan-ramadhan-tempo-doeloe" class="zoom"> <img src="http://img.bisnis.com/thumb/posts/2018/05/24/799287/dapoer-ramadhan.jpg?w=234&h=155" alt="" class="img-responsive" /> </a> </div> <div class="col-sm-9"> <a href="http://surabaya.bisnis.com/kabar-jatim" class="link-channel" title="KABAR JATIM"> Kabar Jatim</a> <div class="time">1 week ago</div> <h2><a href="http://surabaya.bisnis.com/read/20180524/531/799287/garden-palace-surabaya-hadirkan-ramadhan-tempo-doeloe" title=""> Garden Palace Surabaya Hadirkan Ramadhan Tempo Doeloe</a></h2> <div class="description"> Garden Palace Hotel Surabaya menggelar promo Ramadhan Tempo Doeloe yang bisa dinimkati tamu bersama dengan keluarga, rekan bisnis maupun kolega.</div> </div> </li> <li><a href="http://www.bisnis.com/index"><button class="btn btn-grey center-block">Lihat berita lainnya</button></a></li> </ul> </div> <div class="col-sm-4 right right-col" id="wrapper_floating_left"> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle1 --> <div id='div-gpt-ad-1522638955420-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522638955420-0'); }); </script> </div> </div> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle2 --> <div id='div-gpt-ad-1498027483814-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027483814-0'); }); </script> </div> </div> <div class="widget editor-choice no-padding"> <div class="title-heading style2"><h2><i class="custom-icon icon-star left"></i> Editor’s Choice <i class="custom-icon icon-star right"></i></h2></div> <ul class="headline"> <li> <a href="http://surabaya.bisnis.com/read/20180528/532/800529/tiga-pelabuhan-pelindo-iii-tumbuh-pesat-kalimantan-mencengangkan" title=""> Tiga Pelabuhan Pelindo III Tumbuh Pesat, Kalimantan Mencengangkan</a> </li> <li> <a href="http://surabaya.bisnis.com/read/20180522/532/798137/pelindo-iii-cetak-laba-rp913-miliar-triwulan-i2018-arus-peti-kemas-naik-4" title=""> PELINDO III Cetak Laba Rp913 Miliar Triwulan I/2018, Arus Peti Kemas Naik 4%</a> </li> <li> <a href="http://surabaya.bisnis.com/read/20180521/531/797904/polda-jatim-gulung-kelompok-sakram-penarik-pungli-truk-pantura" title=""> Polda Jatim Gulung Kelompok Sakram, Penarik Pungli Truk Pantura</a> </li> <li> <a href="http://surabaya.bisnis.com/read/20180516/531/795661/bibit-terorisme-di-surabaya-tumbuh-subur-benarkah" title=""> Bibit Terorisme di Surabaya Tumbuh Subur, Benarkah?</a> </li> <li> <a href="http://surabaya.bisnis.com/read/20180508/531/792792/peternak-sapi-perah-didorong-ikut-asuransi-ini-rasionalisasinya" title=""> Peternak Sapi Perah Didorong Ikut Asuransi, Ini Rasionalisasinya</a> </li> </ul> </div> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle3 --> <div id='div-gpt-ad-1498027511477-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027511477-0'); }); </script> </div> </div> <div class="widget populer no-padding"> <div class="title-heading style3"><h2>Berita Populer</h2> <a href="#"><i class="fa fa-long-arrow-right"></i></a></div> <!-- <a href="#" class="first-headline-img"><img src="http://surabaya.bisnis.com/assets/regional/images/widget-berita-populer1.jpg" alt="" class="img-responsive"></a> --> <ol class="headline"> <li><a href="http://surabaya.bisnis.com/read/20180531/532/801471/strategi-pengembang-ciputra-hadapi-tekanan-rupiah" title="Strategi Pengembang Ciputra Hadapi Tekanan Rupiah"> Strategi Pengembang Ciputra Hadapi Tekanan Rupiah</a></li> <li><a href="http://surabaya.bisnis.com/read/20180531/531/801477/pemkot-surabaya-buka-lowongan-direksi-badan-usaha-daerah" title="Pemkot Surabaya Buka Lowongan Direksi Badan Usaha Daerah"> Pemkot Surabaya Buka Lowongan Direksi Badan Usaha Daerah</a></li> <li><a href="http://surabaya.bisnis.com/read/20180531/531/801643/pemkot-malang-gelar-strategi-ini-redam-kenaikan-harga-komoditas" title="Pemkot Malang Gelar Strategi Ini Redam Kenaikan Harga Komoditas"> Pemkot Malang Gelar Strategi Ini Redam Kenaikan Harga Komoditas</a></li> <li><a href="http://surabaya.bisnis.com/read/20180531/531/801664/penghimpunan-pajak-daerah-kota-malang-rp1634-miliar" title="Penghimpunan Pajak Daerah Kota Malang Rp163,4 Miliar"> Penghimpunan Pajak Daerah Kota Malang Rp163,4 Miliar</a></li> <li><a href="http://surabaya.bisnis.com/read/20180531/531/801765/gapensi-malang-perkuat-kompetensi-hadapi-sistem-lelang-terbaru" title="Gapensi Malang Perkuat Kompetensi Hadapi Sistem Lelang Terbaru"> Gapensi Malang Perkuat Kompetensi Hadapi Sistem Lelang Terbaru</a></li> </ol> </div> <div id="sticky2"> <div class="widget banner"> <!-- /543654989/SurabayaMediumRectangle4 --> <div id='div-gpt-ad-1498027537570-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498027537570-0'); }); </script> </div> </div> <div class="widget banner"> <a href="http://www.bisnis.com/advertise-with-us/surabaya.pdf" target="_blank"><img src="http://surabaya.bisnis.com/assets/regional/images/banner.png" alt="" class="img-responsive"></a> </div> </div></div> </div> </div></div> <footer> <div class="container"> <div class="row"> <div class="col-sm-3"> <a href="http://bisnis.com"><img width="90" height="20" src="http://surabaya.bisnis.com/assets/regional/images/logo-bisnis-black.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="apps">Dapatkan Kami di:</div> <ul class="apps-icon"> <li><a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8"><i class="fab fa-apple"></i></a></li> <li><a href="https://play.google.com/store/apps/details?id=bisnis.com.official"><i class="fab fa-android"></i></a></li> <li><a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID "><i class="fab fa-blackberry"></i></a></li> </ul> </div> <div class="col-sm-9 text-right"> <ul class="menu-footer"> <li><a href="http://www.bisnis.com/page/about-us">About Us</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf">Advertise with Us</a></li> <li><a href="http://www.bisnis.com/page/contact-us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career">Career</a></li> </ul> </div> </div> <br> <div class="row"> <div class="col-sm-6"> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> <br><span style="color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0473</strong> seconds on g9-98</span> </div> </div> <div class="col-sm-6 text-right"> <ul class="socmed"> <li><a href="#"><i class="fab fa-facebook-f"></i></a></li> <li><a href="#"><i class="fab fa-twitter"></i></a></li> <li><a href="#"><i class="fab fa-google-plus-g"></i></a></li> <li><a href="#"><i class="fab fa-youtube"></i></a></li> <li><a href="#"><i class="fab fa-linkedin-in"></i></a></li> <li><a href="#"><i class="fas fa-rss"></i></a></li> </ul> </div> </div> </div></footer> <div class="container text-right"> <a href="#" id="back-to-top" title="Back to top"><i class="fa fa-arrow-circle-up"></i></a> </div> <!-- POPUP LOGIN BISNISID --> <div id="wrapper-login-bid" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel"> <div class="modal-dialog"> <div class="modal-content"> <div class="wrapper-form"> <div class="row"> <div class="col-sm-12"> <div class="wrapper-login-bid"> <a href="javascript:void(0);" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></a> <img src="http://epaper.bisnis.com/assets/images/logo-bid.png" class="img-responsive logo" style="width:200px;" /> <h1 style="margin:0;">Silahkan masuk dengan BisnisID Anda.</h1> <h5 id="error_msg" style="display:none; color:#fff; background:#FE2E2E; border-radius:4px; padding:10px; text-align:center;"> Username atau Password Anda salah! </h5> <form class="form-right-1" method="post" id="form_login" action="http://id.bisnis.com/login"> <input type="hidden" name="referer" value="c3VyYWJheWEuYmlzbmlzLmNvbS9yZWFkLzIwMTgwNTMxLzUzOS84MDE3MDgvcGVtcHJvdi1zdWx1dC1zaWRhay1rZS1wYXNhci10cmFkaXNpb25hbC1oYXJnYS1zZW1iYWtvLXRlcmtlbmRhbGk="> <div class="input-group has-feedback"> <input class="form-control" type="text" placeholder="Username atau Email" name="key" id="key" data-validation-engine="validate[required]" data-errormessage-value-missing="Isi dengan Username atau Email Anda!"> <i class="fa fa-smile-o form-control-feedback"></i> </div> <div class="input-group has-feedback"> <input class="form-control" type="password" placeholder="Password" name="password" id="password" data-validation-engine="validate[required]" data-errormessage-value-missing="Password harus diisi!"> <i class="fa fa-key form-control-feedback"></i> </div> <a href="http://id.bisnis.com/forgot" target="_blank">Lupa Password? Klik disini.</a> <button type="submit" class="btn btn-blue">LOGIN</button> </form> </div> <div class="wrapper-socmed"> <i>Atau login dengan</i> <ul> <li><a href="http://id.bisnis.com/twitter" title="Twitter" class="tw" target="_blank"><i class="fab fa-twitter"></i></a></li> <li><a href="http://id.bisnis.com/linkedin" title="Linkedin" class="li" target="_blank"><i class="fab fa-linkedin-in"></i></a></li> </ul> <p>Belum memiliki BisnisID? <a href="http://id.bisnis.com/registrasi/" target="_blank">Daftar di sini</a></p> </div> </div> </div> </div> </div> </div> </div> <!-- Root element of PhotoSwipe. Must have class pswp. --> <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div> </div> <script type="text/javascript" src="http://surabaya.bisnis.com/assets/regional/js/jquery-1.9.1.min.js"></script> <script type="text/javascript" src="http://surabaya.bisnis.com/assets/regional/js/bootstrap.min.js"></script> <script type="text/javascript" src="http://surabaya.bisnis.com/assets/regional/js/jquery.sticky.js"></script> <script type="text/javascript" src="http://surabaya.bisnis.com/assets/regional/js/jquery.jcarousel.pack.js"></script> <script type="text/javascript" src="http://surabaya.bisnis.com/assets/regional/js/vendor.js"></script> <script type="text/javascript" src="http://surabaya.bisnis.com/assets/regional/js/photoswipe.min.js"></script> <script type="text/javascript" src="http://surabaya.bisnis.com/assets/regional/js/photoswipe-ui-default.min.js"></script> <script type="text/javascript"> $('.homeSearch').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); </script> <script> function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title); } function display_popup_share(base_url, share_url, title) { var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1'); } </script> <script type="text/javascript"> var slug = ""; var ext_video = ""; var ext_pict = ""; var video = ""; var image = ""; jwplayer("container").setup({ file: video, width: "100%", aspectratio: "16:9", image: image, primary: 'html5', stretching: 'fill', modes: [ { type: "html5" }, { type: "flash", src: "player.swf" }, { type: "download" } ] }); </script></body></html>